・2019/05/19 追加 <2019.5.17 DJI OSMO ACTION 購入> 使えるかテスト中です。
・2019/05/17 追加 <2019.5.16 Nikon Z6 手振れ補正でリコール> 修理に出しました。
・2019/04/24 追加 <オランダ・ベルギーで海外SIMを使う> 問題なく使用しました。
・2019/03/25 追加 <i9-9900K でAdobe Premiere Proを使う> 使いやすくなったか確認します。 更新
・2019/03/16 追加 <「ネットーワーク資格情報の入力」を要求される> 解決しました。
・2019/03/11 追加 <Intel i9-9900K 自作機器無事稼働> 稼動までは色々ありました。
・2019/02/13 追加 <Intel i9-9900K 発注したら納期3ヶ月> 仕方が無いのでAmazonで購入(高い!)
・2019/02/11 追加 <Osmo Pocket 充電しながら使う> 便利機器を紹介!
・2019/01/27 追加 <ローカルのNTTルータ等にアクセス出来ません> ググって解決しました。
・2019/01/12 追加 <SONY MI-C600N> 購入とレビュー、操作性は良いがNCは期待外れ!
・2019/01/07 追加 <MSI GeForce RTX 2080 VENTUS 8G> 1060から入替、安定せず→安定しました!

「DJI OSMO ACTION」
<2019.5.17 DJI OSMO ACTION 購入>
 Nikon Z6をリコールで修理に出して6月初めまで戻ってこないので、広角の撮影ができず困っていました。丁度 DJI OSMO ACTION が発売されたので、Z6とはジャンルが違い過ぎますが購入しました。OSMO POCKETと合せて旅行用の手軽に撮影出来る機材として使うつもりです。

<2019.5.18 DJI OSMO ACTION 動画テスト>
 横浜みなとみらいのグランモール北側で撮影してみました。最初はPOCKETとの比較で画角比較、手振れ補正(RockSteady)のレベル等をみました。画角は145度で、かなり広いです。ただ建物の傍や石畳では湾曲収差が目立ちます。POCKETは湾曲収差はほとんど目立ちません。手振れ補正は滑らかにしている感じです。後半はジンバルに載せてみました。ジンバルに載せて手振れ補正(RockSteady)をONにしていると完璧とう感じです。建物を正面から撮影せず、遠目に撮影していれば湾曲収差も目立ちません。やっぱり、自撮りやスポーツでの撮影に向いているのではないかとおもいます。ジンバルに載せて手振れ補正(RockSteady)をOFFにすると更に広角になりますが、湾曲収差が酷くなります。2019/5/18版のYouTubeを見て頂ければとおもいます。


「Nikonホームページより」
<2019.5.16 Nikon Z6 手振れ補正でリコール>
 デジカメWatchを見ていたら、“ニコン、「Z 7」「Z 6」の手ブレ補正について告知 補正効果が十分でない個体が存在 調整・部品交換で対応”とあったので、慌てて詳細を読むと、製造番号で対応個体かどうかが分かると言うことで、製造番号を入力して確認すると、当たりでした。発売日に購入したので初期ロットとおもったのですが、製造番号は頭の数字は別にして、千桁の後の方でした(一万の手前)。製造台数は半端じゃないですね!

<2019.5.17 Nikon Z6 本体 修理に出す(ニコンプラザ銀座)>
 今日(2019/05/17)にニコンプラザ銀座に持込み、修理を依頼しました。推定ですが、修理は本体内の手振れ補正機構だとおもいます。6月4日頃に戻ってくるそうなので、戻って着たらテストしてみます。Z6のテスト動画に関しては3件YouTubeにアップしていますので、見て頂ければとおもいます。最後にアップした2019/05/16版が一番良いとおもいます。ジンバルに乗せて、可変NDフィルターを付けて、マニアル設定で、1/50、F8、ISO:AUTO、手振れ補正:ON、電子手振れ補正:OFFで撮影していますので、ブレるはずがないのですが、振った時に僅かですがカクツクように見えます。


「海外SIM 2種」
<2019.4.24 オランダ・ベルギーで海外SIMを使う>
 ここ数年、海外旅行では必ず事前にAmazonで海外SIMを購入して使用することにしています。昔はWi-Fiルータをレンタルで借りていたのですが、海外SIMの方が安くて大容量で使えるので切替えました。万全を期して2種類のSIMを購入(以前動作しなかったことがあったため)、一台は日本でセットアップ、2台目は現地でセットアップしましたが、両方とも問題なく使えました。SIMは小さくて無くす心配があるので、専用のケースに入れて持ち歩きました。

<Threeデータ通信プリペイドSIM>
 このSIMは2年程使った経験があるためセットアップも簡単でした。セットしたのはルータのAterm MR05LNです。入っていた解説書には“日本でセットアップしてはいけない”と書いてありましたが、気にせずセットアップしてしまいました(昔は書いてなかった)。SIMをセットし電源を入れてから何もしなくて3分以上掛りましたが、繋がりました(繋がるだけで使えません、繋がったら直ぐに電源を切っておいた方が安全です)。以前同じSIMを使っていたので、設定もそのままで簡単でした。確か、スマホからWiFiで入ってブラウザでセットアップしないとダメだったとおもいます。慣れない方は無理だとおもいます。以前、ポルトガルで使っていたときにAterm MR05LNが固まってしまい、再起動したら設定が飛んでしまいスマホをWi-Fiで接続しブラウザでセットアップしなおした記憶があります。このSIM、一年間有効で12GBなので良いのですが、月に1GBしか使えないのが難点です。1GB超えたらどうなるのかとおもったのですが、今回は800MB位しか使いませんでした。ヨーロッパではオーストリア、オランダ、ベルギーで使えました。

<SIM2Fly SIM(データ通信)>
 このSIMの良いところは15日間4GBデータ定額なところです。大容量です。使ったのはiPhone XR SIMフリー版です。国内でMVMOで使っていました。国内のSIMは国内で取り外して(海外で無くすと困るので)、Wi-Fiにして持ち出しました。セットアップはオーストリアのウイーンで行いました。事前にAPNプロファイルを削除する必要があります(帰国後はWi-Fiで再インストールする必要があります)。APNプロファイルを削除しておけば、SIMを入れるだけで繋がりました。なにもする必要はありません。ただ、メッセージが色々くるのはウンザリです。全て無視して問題ありません。ヨーロッパではオランダ、ベルギーで使えました。

<iPhone XR(SIMフリー版)でのAPNプロファイル削除と方法>
1.SIMカードを抜きます(Wi-Fiしか使えなくなります)。
2.「設定」→「一般」→「プロファイル」→「構成プロファイル×××(MVMOによって違います)」→「上にプロファイル名、下にプロファイルを削除」がありますので削除して下さい(必須)
3.現地に行ったら現地のSIMを入れてください。何もしなくても繋がります。
4. メッセージが来ますが全て無視して大丈夫です。
5.帰国後はWi-FiでMVMOのプロファイルをインストールして下さい。

 海外に持っていった機器は、スマホ2台(1台は日本国内のSIMのままで日本国内との連絡用)、ルータ Aterm MR05LN、PC1台となります。万が一繋がらなかったことを考えて複数のSIMを持って行った方が良いとおもいます。ホテルは全ヶ所Wi-Fiがありましたが、スピードが遅かったり、繋がらなかったりしますので要注意です(とあるホテルでは最初の日は繋がったが次の日は繋がらなかったこともありました)。一般的にビジネスホテル(空港の傍等)はWi-Fi環境は良いですが、観光地にあるホテルはWi-Fi環境は良くないとおもった方が良いです。


「Premiere Pro 起動画面」
<2019.3.25 「i9-9900K でAdobe Premiere Proを使う>
 今回、i7-4790からi9-9900Kにレベルアップしたので Premiere Pro がどのくらい使いやすくなったか確認してみました。
1.エンコード
 FHDで8分10秒(FHD)の動画を エンコードしてみました。YouTubeにアップしている“其の廿七 節分の鬼 立春のアホ編 八坂神社の節分祭を訪ねる”です。掛かった時間は 3分2秒(914MB)です(ブラーを使用し、コメントも多数入れています)。感覚的で申し訳ないですが以前の半分以下です。
2.ハードウエアエンコード
 残念ながらハードウエアエンコードにはなっていませんプロジェクト設定のレンダラーはCUDAになっています。ハードウエアエンコードに関しては前の自作機ではNVIDIAのドライバーによって、なったりならなかったりでした。ただ、よく分かりませんが、タスクマネージャーで見ると、GPUを14%位使っているようです。
3.MSI GeForce RTX 2080 のドライバー
 Creator Ready Driver 419.67を使っています。3月から提供を始めているクリエーター向けのドライバーです。今のところハードウエアエンコードにならない以外は特に問題はありません。
4.メモリ 32GB
 編集中にタスクマネージャーを見ると、24GB位使っている時があります。もっと増やした方が良いかもしれません。
5.CPUの温度
 エンコーダー中のCPUの温度をCore Temp のソフトで測ってみました。特に問題はありません。
6.終了してもタスクが残ってしまい再起動でない時がある
 終了しても時々タスクが残っていて、再起動できない時があります。この現象は昔から変わりません。仕方がないので、タスクマネージャーで探し、終了させてます。

<2019.4.12>
 Windows10の4月アップデートとPremiere Pro 13.1のアップデートを行ったら、Premiere が固まってしまいます。状況は音声は再生するが画面が固まってしまう。キャッシュが壊れているのではないか等いろいろやりましたが治らず、Premiere を13.0に戻しても同じで、仕方がないのでWindows10のクリーンインストールまでしましたが治らず、YouTubeが作成できなくて困っています。先週までは問題なく動いていたのに全く原因が分かりません。

 原因が判明、解決しました。
 原因はWindows10、Premiere Pro 13.1 と全く関係ないところでした。使っていたMP4ファイルが壊れていたからです。最初の方を再生すると問題なかったのでファイルが壊れているとは思わなかったです。Premiere pro でそのmp4ファイルをエンコードすると、エラー個所から後は真っ赤になります。これでエラーが分かりました。仕方がないので、エラーと思われる個所をカットして再エンコードして使うことにしました。撮影はOSMO Pocketで、なんでエラーになったかは不明ですがmicroSDカードの書き込み時のエラーの可能性が大です(microSDカードをエラーチェックしたが問題なかったです、OSMO Pocketの可能性もあります)。その日に撮影したmp4、20ファイルで3ファイルにエラー個所がありました。その他のmp4ファイルは問題ありませんでした。

<2019.4.18>
 YouTubeでは、エラーがあるMP4ファイルをPremiere でエラー個所と思われる場所を適当にカットして使用しました。エラーを修正できるソフトがないかと探したところ、VLC media player が良いということで試してみました。変換後はファイルサイズが若干小さくなっていました。Premiere で使えるか試してみると、最初はエラー個所の画面の乱れと、その個所以降音声が出なくなりましたが、カーソルを後ろに移して再生すると音声が出ます。マア、正確なエラー個所が分かって、その部分をカットすれば前後は問題なく使えるというところです(音声も含めて5秒位使えませんでした)。

<2019.4.22 Premiere Pro 13.1>
 エフェクトのブラー処理をしたときに、コマ送りで処理をしたときは今までと同じなのですが、連続処理をしたときに画面が変らなくなっていました。おかしいなとおもっていたら、プレビューの選択が出来るようになっていました。確かにプレビューしない方が処理が早いのですが、動きがある場合はズレる場合が多いのでプレビューがないと困ります。

<2019.4.26 メモリを64GBまで増設>
 メモリを64GBまで増設しました。全体的に処理が軽くなった気がします。動きがスムーズです。エンコードに関しては時間は変りませんでした。30分程度の動画で約半分弱でエンコードできます。多くても数GB程度なので変らなかったのだと思います。

「ネットワーク資格情報の入力」
<2019.3.16 「ネットーワーク資格情報の入力」を要求される>
 自作機器の移行で、旧機種から新機種をネットワークで見ると、表示されるのですが、クリックすると「ネットワーク資格情報の入力」を要求されます。同じユーザ名(ID)とパスワードでセッティングされているので、見れるはずなのですが、見れません。ユーザ名(ID)とパスワードを入力してもエラーで返ってきます。ググっても解決につながらなかったので自分なりに解決策を見つけました。

<自分なりの解決策>
1.基本的なところ(今回は問題なしです)
・「コントロールパネル」→「ネットワークと共有センター」→左にある「共有の詳細設定の変更」→プライべート→ネットワーク詮索→ON、すべてのネットワーク→パブリック フォルダーの共有→共有を有効にして…→ON
・相手の機種が見えない場合は 「コントロールパネル」→ 「プログラムと機能」→左側にある「Windowsの機能の有効化または無効化」で、一覧から「SMB 1.0/CIFS共有のサポート」を有効にして再起動を実施して下さい。
・使うボリューム単位で共有にしておく必要があります。
2.Windows資格情報の入力(今回のポイント)
・「コントロールパネル」→「資格情報マネジャー」→左にある「資格情報の管理」→「Windows資格情報」→「Windows 資格情報の追加」で下記のように入力
インターネットまたはネットワークのアドレス:DESKTOP-XXXXXXX(例、繋ぎ先のコンピュータ名)
ユーザー名:通常使っているWindowsのID
パスワード:通常使っているWindowsのパスワード(pinでは無い)
を入力し「OK」で終了です。

・これで繋がり、データ移行ができました。

「自作機器内部」
<2019.3.11 i9-9900K の自作PC無事稼働>
 昨年の12月から部品を集めてきた自作PCが、色々ありましたが、無事稼動しました。その稼動までの苦労をご説明します。
<部品>
・ケース:Cooler Master CM 690III Green ミドルタワーATXケース
・CPU:intel Core i9-9900K
・MB:ASUS ROG STRIX Z390-F GAMING
・MEM:CORSAIR DDR4 VENGEANCE LPX Series 16GB×2枚キット
・水冷クーラー:Cooler Master MasterLiquid ML240L
・電源:Corsair HX1000i 80PLUS PLATINUM 1000W
・DISK:WD 内蔵 SSD M.2 2280 / WD BLACK SN750 NVMe 1TB
・その他

<経緯>
1.CPUをマザーボードに取付けて水冷クーラーを付けたのですが、水冷クーラーのファンの取付もあって、取付けたのをCPUも含めて一度外しました。これが後で起る問題の大きな原因でした。
2.全ての取付とケーブルの取付も終って電源を入れると動きません。状況は、マザーボードのイルミネーションは光り、水冷クーラーのポンプは稼働しているのですが、ファンは回らず、画面も全く映らず起動していません。余分な物は全て取り外して再度電源を入れますが同じ症状です。
3.色々試しましたが、症状変らずです。ASUSのマザーにはオンボードLEDというCPU、MEM等のエラー表示のLEDが付いているのですが、全く光りません。そこで、これはきっと電源の故障ではないかと推測して、Amazonで新しい電源を発注してしまいました。あとで分かったのですが、電源は故障していませんでした。
4.翌日、電源が到着して、新しい電源に期待を込めて入替えました。しかしながら、症状は変りませんでした。次に考えたのがマザーボードの故障です。新しいマザーボードを発注しようとおもったのですが、もう一度CPUの取付も確認してみようとおもい、水冷クーラーを外してCPUを見てみました。
5.なんと、CPUの裏側 接点側に熱伝導グリスが付いている(ほんの僅かです)ではありませんか、一度取り外したときに何らかの弾みで付いてしまったようです。熱伝導グリスを付けすぎていたのが原因かもしれません。CPU、マザーボードとも壊れてしまったかとおもいましたが、CPUは手持ちの接点洗浄剤(昔から持っていました)で丁寧に拭いて綺麗にしました。マザーボード側は拭けないので、上から軽く叩く程度にしました。
6.再度、取付けて電源を入れてみると、なんと起動するではありませんか、バンザイでした!!!(熱伝導グリスは絶縁体なので壊れることはないようです)
7.ただ、今度はマザーボードのオンボードLEDというCPU、MEM等のエラー表示のBOOTエラーが光っていました。原因はBIOSが古いからでは無いかと推測して、BIOSのバージョンを見ると 0602 で昨年の10月のバージョンです。これでは9900は動きません。仕方が無いので、最新のバージョンである 0805 にアップすると、エラー表示のLEDが無事消えました。(2019年3月に購入なのに古いBIOSとは、よほど大量仕入れで在庫があったのかと?)
8.Windows10をインストールして無事稼働しました。現行機からの移行はこれからです。

<2019.3.23 VGAエラーのLEDが光っています>
 ひょっとガラス過ごし(Cooler Master CM 690IIIのCPU側の側面はガラス)にオンボードLEDを見たら、なんと、VGAエラーのLEDが光っています(CPU、MEM等のエラー表示のLEDが付いている)。システム上は何の問題も起きていません。安定稼働しています。ただ、精神安定上良くないので、もう一回、CPUを外してクリーニングして取付直したら、 VGAエラーのLEDは消えました。PCI関連のところで、若干接触不良だったのではないかと、勝手に推測しています。
 治ったと思ったら、治っていませんでした。メイン電源をONにしたまま、電源を切って、2時間以上経ってから起動すると、VGAエラーのLEDが点きます。この現象のままですぐに再起動させると、VGAエラーは消えます(大体2時間以内だと消えます)。メイン電源をOFF(電源についている)にして、再度ONにして起動すると、LEDのエラー表示はありません。原因不明です。
 治りました。マザーボードに接続するUSBのコネクターが外れそうになっていたので、接続し直しました。これで治ったようです。なぜUSBの接続不良がVGAエラーになるのかよく分りません。

<2019.4.26 メモリを64GBまで増設>
 同一のメモリ(CORSAIR DDR4 VENGEANCE LPX Series 16GB×2枚キット)で64GBまで増設しました。特に問題も無く動きました。安定稼働が第一なので何もいじっていません。

「i9-9900K」
<2019.2.13 i9-9900K 発注したら納期3か月>
 そろそろ自作機をアップグレードしようと準備をすすめていました。一度には懐具合で購入出来ないので毎月少しづつ部材を購入しているのですが、今月はCPUを購入しようとおもい、とある大手通販(あえて書きません)にオーダーしました。数日後納期が返ってきて、なんと納期3ヶ月です。余に長いのでキャンセルしました。もう少し早く入るところをさがしてみます。

それにしても、納期が掛りすぎますね、発表は昨年ですから、もう良い頃だろうとおもったのですが、とんでもなかったです。Intel CPUが絶好調とは思えませんが、作るのが追いつかないのかなともおもいます。いったいどうなっているのですかね。

<2019.2.13 Amazonで発注しました>
 Amazonに出品している、とある会社さんは少し価格が高いのですが、納期が一週間位でしたので発注しました。15日午前中に無事、何の問題も無く届きました。早い!

 来月には、部品が全て揃って自作機を組み立てできそうです。

「充電しながら使う」
<2019.2.11 Osmo Pocket 充電しながら使う>
 昨年の12月からOsmo Pocketを使っていますがYouTubeでの撮影では一日2〜3時間使います。これではバッテリ−が持ちませんので充電するのですが、撮影を止めていちいち充電していては時間が掛ってしまいます。良いことにOsmo Pocket は撮影しながら充電が出来るので、上手く充電機器をセットすれば可能です。最初は、ANKERの円筒形バッテリーを伸縮延長ロッドにテープでくくりつけてケーブルで繋いで使っていました。写真のようなブラケットを使うと、ケーブルが接続でき、充電ができます。バッテリ−もFeiyuTechハンドルチャージャーパワーパックを使えばロッド代わりに使えますので非常に使いやすくなりました。

<Osmo Pocket を充電しながら使う>
・バッテリー:FeiyuTechハンドルチャージャーパワーパックリーチポールエクステンションバー
・ブラケット:拡張モジュール
 Osmo Pocket を取付けるモジュールは真下に取付けるタイプよりも横に付けるタイプの方が充電も出来ますし、使いやすいです。

「Edgeの「開発者向け設定」画面」
<2019.1.27 ローカルのNTTルータ等にアクセス出来ません>
 久しぶりにローカルに接続されたNTTのルータにアクセスしようと、いつものようにEdgeのアドレスバーに「192.168.1.1」と入力すると、Googleの検索結果が表示されます。ルータのlogin画面になりません。あれ、おかしいなとおもって何回かしますが同じです。仕方が無いのでググりました。

<ローカルのNTTのルータや無線LAN機器にアクセスする方法>
 以前はIPアドレス(192.168.1.1等)をブラウザ(Edge、IE)のアドレスバーに直接入力すればlogin画面が表示出来ましたが、今は出来ません。 何時変ったかは分かりませんが、ここ半年位にWindows10のアップデートで変ったとおもわれます。昨年の夏頃は出来た記憶があります(定かではありません)。

<ローカルにアクセスするには二つの設定が必要>
1.IEの「インターネットオプション」→「セキュリティー」→「サイト(信頼できるサイト)」で追加する必要があります。
「http:192.168.1.1(例)」と入力し追加します。
その下に「このゾーンのサイトにはすべてサーバーの確認(https:)を必要とする」のチェックを外す(いつの間にかチェックが付いていました)。
・固定アドレスにしていないと難しいかもしれません。
2.Edgeで使う場合は、Edgeのアドレスバーに「about:flags」と入力し、「開発者向け設定」画面が表れたら、「ローカルホスト ループバックを許可する…」をチェックします。Edge を再起動させればOKです。

・Chromeでは特に何の設定も必要ありません。今まで通りでOKです。

「SONY WI-C600N」
<2019.1.12 SONY WI-C600N ワイヤレスNCヘッドホン レビュー>
 現在主に使っているSONYのWI-SP600N BM(ワイヤレスノイズキャンセリングステレオヘッドホン)が今一(装着感)なのと、WI-C600N の充電ポートがUSB-C になったので購入することにしました。ただ気がかりなのは装着感です。BOSEのような形状ではありませんが、少し形状は変ったようなので期待しています。もう一つ、バッテリーの持ちです。NCオンで6.5時間は少なすぎです。実際に使ってみて時間を計ってみます。尚、発注先はヨドバシで26日の予定です。

<2019.1.23(木)>
 ヨドバシから午前中に届きました。発売日が23日に変ったようです。少し使ってみたのですが、期待したほどではないです。もう少し使ってからレビューします。

<2019.1.29 5日間、延べ10時間程使ってみました>
・よく分からないのですが、最初NCが全く働かず、壊れているのかとおもって修理に行かないとと考えていたら、突然NCが効き出しました。9時間程使ってからでした。理由は分かりません。NCのレベルはもう少し使ってからコメントします。
・装着感は相変わらず良くありません。直ぐ取れかかります。全く困ったものです。BOSEのQC30の方が圧倒的に良いです。
・使い勝手は非常に良いです。ネックが柔らかくなったことと、ケーブルが柔らかいので、操作してもイヤーホーンを引っ張ったりすることはありません。
・一番良いのは、充電がUSB-Cで出来ることです。

<2019.2.11 NC(ノイズキャンセリング)の評価>
・残念ながら期待外れでした。昨年購入した WI-SP600N と同じ傾向です。ほとんど効きません。付いているイヤーピースでは効果が出ないので、別にComplyのイヤホンチップスを購入して遮音性を高めてやっと効果を感じる程度です。BOSEとはかなりの差があります。昔の機器は良く効いていたのに何故でしょう、これでは売れないでしょう。操作性が良いのに、NCと装着感がダメです。

・この頃のSONY製品は期待外ればかりです。損益重視で原価低減を上から言われて既存製品の改善ばかりで、新規開発出来ないのだとおもいます。現場は大変だとおもいますががんばって下さい。

「MSI GeForce RTX2080 VENTUS8G」
<2019.1.7 MSI GeForce RTX 2080 VENTUS 8G 購入 安定せず>
 Adobe Premiere での4Kの処理が遅いので、自作機の更新をしようと部品を順次入替えています。今回はグラフィックボードを1060からMSI GeForce RTX 2080 VENTUS 8Gに入替えました。

入替えた途端に問題発生です。突然、リセット再起動が起ります。一日中起らないこともあれば、続けて2回起ることもあります(多くても一日数回程度です)。エンコード等の重たい処理をしても落ちないので処理の重さの問題ではなさそうです。KBかマウスで操作しているときに起きるので、ソフトの問題かなと思っています。最初電源かなともおもったのですが、違うようです。グラフィックボードの接触不良かなとも思って何回か付け替えもしました。1060の時は安定していたので、2080に関係する事項だと思っています。全く困ったものです。
<2019.1.8 何とかなっています>
  昨日の夜から、接続をDisplayPortからHDMIに変更したら、安定してきました。DisplayPortケーブルが安物で、4Kでグラフィックボードが1060の時は処理スピードが遅くて問題なかったのが、2080になって追いつかなくなったのかはよく分かりませんが、HDMIで現在はなんとかなっています。ただ、HDMIのケーブルも安物なので高品位のケーブルをAmazonに発注しました。
<2019.1.11>
  安定したとおもったのですが、ブラウザ(Edge、Chromeとも)で一日一回くらい落ちます。高品位のDisplayPortケーブルが先に来たので取替えたのですが同じでした。GPUレタリングを外せばいいのかもしれませんが、このままもう少し使ってみます。
<2019.1.15>
 ドライバーの新しいバージョン(417.71)が出たのでインストールしました。安定することを祈っています。
<2019.1.21 安定しました>
 現在は安定しています。経緯は
・ドライバーの新しいバージョン(417.71)では、やっぱり固まりますが固まったままでリセットされません。
・あとはメモリしかないとおもい、新しいメモリ(8GB×2)を購入しました。32GB実装していたので32GB全てワンメーカーで購入すれば良かったのですが、懐具合が○×なので8GB×2となりました。今回の購入で3種のメモリが混在することになり、組合せや入れるスロットによっては起動すらしません。メモリ沼です。結局、5年前に購入したメモリ(8GB×2)を外して、入れるスロットを工夫すると安定起動・動作するようになりました。1060の時は安定していたのに2080で沼にはまるとは困ったものです。
<2019.1.21 使用メモリ>
・Transcend PC3-12800 DDR3 1600 DIMM (8GB×2) JM1600KLH-16GK → 今回外したメモリ
・CFD PC3-12800(DDR3-1600) 8GB×2 DIMM W3U1600PS-8G → 使用中
・Team DDR3 1600MHz PC3-12800 (8GBx2枚 Elite Plus) → 新しく購入して使用中

<2019.3.9 Premiere でハードウエアのエンコードが出来るようになりました>
 気が付いたら Premiere でハードウエアのエンコードが出来なくなっていました(1月中頃から)。NVIDIA 2080のドライバーのバージョンを上げてからです。その後のバージョンアップでも直らずでしたが、3月5日の419.35で回復しました。